<!-- start coded_template: id:5126271805 path:Custom/page/html/Home_v2.html --><!doctype html><!-- start coded_template: id:4723433162 path:Custom/page/partials/header.html --><html lang="en"><head>
    <meta charset="utf-8">
    <link rel="apple-touch-icon" sizes="76x76" href="/hubfs/identity/favicons/apple-icon.png">
    <link rel="icon" type="image/png" href="/hubfs/identity/favicons/favicon-32x32.png">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="fb:app_id" content="1787306891481454">
	<title>SaaS Management Software - Meta SaaS</title>
	<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport">
	<meta name="twitter:card" content="summary">
	<meta property="og:image" content="http://cdn.metasaas.net/hubfs/identity/logos/facebook.jpg#keepProtocol">
	<meta name="twitter:image" content="https://cdn.metasaas.net/hubfs/identity/logos/Meta_SaaS_transparent_1200x1200.png#keepProtocol">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="1443">
	<meta property="og:image:height" content="834">
	<meta name="description" content="SaaS management software for business. Identify unsanctioned IT, reduce SaaS spend, manage business cloud applications &amp; licenses from an easy to use dashboard.">

    <script src="https://static.hsstatic.net/jquery-libs/static-1.4/jquery/jquery-1.11.2.js"></script>
    <script type="text/javascript">hsjQuery = window['jQuery']</script>
    <link href="https://static.hsstatic.net/content_shared_assets/static-1.4040/css/public_common.css" rel="stylesheet">
    <meta property="og:description" content="SaaS management software for business. Identify unsanctioned IT, reduce SaaS spend, manage business cloud applications &amp; licenses from an easy to use dashboard.">
    <meta property="og:title" content="SaaS Management Software">
    <meta name="twitter:description" content="SaaS management software for business. Identify unsanctioned IT, reduce SaaS spend, manage business cloud applications &amp; licenses from an easy to use dashboard.">
    <meta name="twitter:title" content="SaaS Management Software">


    
    

    
    
<!--  Added by AdRoll integration -->
<script type="text/javascript">
  adroll_adv_id = "UNYNMJUCPJH5VOSTK465GG";
  adroll_pix_id = "4DX5XYJZEFBUBKZ64LOLYO";
  (function () {
      var _onload = function(){
          if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
          if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
          var scr = document.createElement("script");
          var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
          scr.setAttribute('async', 'true');
          scr.type = "text/javascript";
          scr.src = host + "/j/roundtrip.js";
          ((document.getElementsByTagName('head') || [null])[0] ||
              document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
      };
      if (window.addEventListener) {window.addEventListener('load', _onload, false);}
      else {window.attachEvent('onload', _onload)}
  }());
</script>
<!-- /Added by AdRoll integration -->

    <link rel="canonical" href="https://www.metasaas.com">


    <!--[if lt IE 9]>
    <script src="https://static.hsstatic.net/content_shared_assets/static-1.4040/js/css3-mediaqueries.js"></script>
    <![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1">


<meta property="og:url" content="https://www.metasaas.com">





	<link href="https://www.metasaas.com/hs-fs/hub/2589910/hub_generated/template_assets/1493302356894/Custom/page/css/metasaas.min.css" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">
	<script type="text/javascript">
		var hsm = {};
			hsm.remote_ip = '54.224.77.253';
			hsm.hubspotutk = '';
			hsm.full_url = 'https:\/\/www.metasaas.com';
			hsm.content_name = 'SaaS Management';
			hsm.pageId = '4723464328';
			hsm.geoip_city = "ashburn";
			hsm.geoip_organization = "amazon technologies";
			hsm.geoip_region = "virginia";
			hsm.geoip_country = "us";
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
  			ga('create', 'UA-83047502-1', 'auto');
			ga('require', 'cleanUrlTracker', {
				stripQuery: true,
  				trailingSlash: 'remove'
			});
			ga('require', 'maxScrollTracker');
			ga('send', 'pageview');
			
	//Hotjar Tracking Code
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:509018,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	//End Hotjar Tracking Code
	</script>
	<script type="text/javascript" async src="https://www.google-analytics.com/analytics.js"></script>
	<script type="text/javascript" async src="https://www.metasaas.com/hs-fs/hub/2589910/hub_generated/template_assets/1488749406171/Custom/page/js/autotrack.min.js"></script>
    <script type="text/javascript" src="https://www.metasaas.com/hs-fs/hub/2589910/hub_generated/template_assets/1495168908784/Custom/page/js/metasaas.js"></script>
    <script src="https://js.hsforms.net/forms/v2.js"></script>
	<script type="application/ld+json">
	{
    	"@context": "http://schema.org/",
    	"@type": "Organization",
    	"address": {
    		"@type": "PostalAddress",
			"addressCountry": "US",
			"addressLocality": "Austin",
			"addressRegion": "TX",
			"postalCode": "78701",
			"streetAddress": "701 Brazos St, Suite 1617"
    	},
    	"name": "Meta SaaS",
    	"url": "https://www.metasaas.com/",
    	"sameAs" : [
    		"https://twitter.com/metasaas",
    		"https://www.facebook.com/metasaas",
    		"https://www.linkedin.com/company/metasaas",
    		"https://google.com/+metasaas",
    		"https://www.youtube.com/c/Metasaas"
    	],
    	"logo": "https://cdn.metasaas.net/hubfs/identity/logos/Meta_SaaS_Logo_Transparent.png",
    	"email": "info@metasaas.com",
    	"legalName": "Meta SaaS, Inc.",
    	"foundingDate": "2016",
    	"telephone": "(512) 666-9648"
    	}
	</script>
<meta name="generator" content="HubSpot"></head>
<body class="home-page">
<nav class="navbar navbar-default navbar-fixed-top navbar-color-on-scroll navbar-transparent" id="sectionsNav">
        <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navigation-main">
                	<span class="sr-only">Toggle navigation</span>
		            <span class="icon-bar"></span>
		            <span class="icon-bar"></span>
		            <span class="icon-bar"></span>
        		</button>
        		<a class="navbar-brand" href="/"><div id="metasaas-logo" href="/"></div></a>
        	</div>
        	<div class="collapse navbar-collapse" id="navigation-main">
				<ul class="nav navbar-nav navbar-right"><li class="dropdown">
    <a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">Product
    <b class="caret"></b>
    <div class="ripple-container"></div></a>
    <ul class="dropdown-menu dropdown-with-icons"><li>
	<a href="https://www.metasaas.com/product/identify-phantom-it">
        <i class="msicon msi-fingerprint"></i> Identify Phantom IT
    </a>
</li><li>
	<a href="https://www.metasaas.com/product/manage-saas-renewals">
        <i class="msicon msi-event_note"></i> Manage SaaS Renewals
    </a>
</li><li>
	<a href="https://www.metasaas.com/product/reduce-saas-spend">
        <i class="msicon msi-monetization_on"></i> Reduce SaaS Spend
    </a>
</li><li>
	<a href="https://www.metasaas.com/product/secure-user-accounts">
        <i class="msicon msi-verified_user"></i> Secure User Accounts
    </a>
</li></ul></li><li class="dropdown">
    <a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">Learn
    <b class="caret"></b>
    <div class="ripple-container"></div></a>
    <ul class="dropdown-menu dropdown-with-icons"><li>
	<a href="https://www.metasaas.com/blog">
        <i class="msicon msi-format_align_left"></i> Articles
    </a>
</li><li>
	<a href="https://www.metasaas.com/infographics">
        <i class="msicon msi-photo"></i> Infographics
    </a>
</li><li>
	<a href="https://www.metasaas.com/newsletter">
        <i class="msicon msi-mail_outline"></i> Newsletter
    </a>
</li></ul></li><li class="dropdown">
    <a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">About
    <b class="caret"></b>
    <div class="ripple-container"></div></a>
    <ul class="dropdown-menu dropdown-with-icons"><li>
	<a href="https://www.metasaas.com/about/careers">
        <i class="msicon msi-work"></i> Careers
    </a>
</li><li>
	<a href="https://www.metasaas.com/about/contact">
        <i class="msicon msi-pin_drop"></i> Contact Us
    </a>
</li><li>
	<a href="https://www.metasaas.com/about/story">
        <i class="msicon msi-domain"></i> Our Story
    </a>
</li><li>
	<a href="https://www.metasaas.com/about/security">
        <i class="msicon msi-security"></i> Security
    </a>
</li></ul></li>
    <li data-toggle="popover" title="Search Results" data-content="No search results found..." data-placement="bottom" data-html="true" id="searchPopover" class="visible-md visible-lg">
	  <form class="navbar-form navbar-right" role="search" id="searchForm">
	        <div class="form-group hs-form-field form-white is-empty">
	        <input type="search" class="hs-input hidden" placeholder="Search" id="searchInput" autocomplete="off" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'">
	        <span class="material-input"></span></div>
			<button class="btn btn-white btn-raised btn-fab btn-fab-mini" id="searchButton"><i class="msicon msi-search msicon-fw" aria-hidden="true" id="searchIcon"></i></button>
	  </form>
    </li></ul></div>
        </div>
</nav>
<div class="wrap"><!-- end coded_template: id:4723433162 path:Custom/page/partials/header.html -->

<div class="wrapper">
    <div class="page-header header-filter clear-filter" id="video_container" style="transform: translate3d(0px, 0px, 0px);">
        <video playsinline="" autoplay="" muted loop="" poster="//cdn.metasaas.net/hubfs/identity/logos/facebook.jpg?t=1495639378024" id="video_bg" class="hidden-xs hidden-sm">
        	<source data-src="//cdn.metasaas.net/hubfs/video/cloud_background_webm.webm" type="video/webm">
        	<source data-src="//cdn.metasaas.net/hubfs/video/cloud_background_mp4.mp4" type="video/mp4">
        	<source data-src="//cdn.metasaas.net/hubfs/video/cloud_background_ogv.ogv" type="video/ogg">
        </video>
        <div id="static_bg" class="hidden-md hidden-lg"></div>
        <div class="container">
            <div class="row">
                <div class="col-md-8 col-md-offset-2 text-xs-center">
                    <h1>Unified SaaS Management Software.<span><br class="visible-md visible-lg"> </span>How well do you manage your SaaS vendors?</h1>

                    <div class="col-md-5 text-xs-center text-sm-center" style="padding: 0px;">
                        <!--HubSpot Call-to-Action Code --><span class="hs-cta-wrapper" id="hs-cta-wrapper-2f807a19-6e79-4d9d-8ead-46cd05ba37c7"><span class="hs-cta-node hs-cta-2f807a19-6e79-4d9d-8ead-46cd05ba37c7" id="hs-cta-2f807a19-6e79-4d9d-8ead-46cd05ba37c7"><!--[if lte IE 8]><div id="hs-cta-ie-element"></div><![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/2589910/2f807a19-6e79-4d9d-8ead-46cd05ba37c7"><img class="hs-cta-img" id="hs-cta-img-2f807a19-6e79-4d9d-8ead-46cd05ba37c7" style="border-width:0px;" src="https://no-cache.hubspot.com/cta/default/2589910/2f807a19-6e79-4d9d-8ead-46cd05ba37c7.png" alt="Get Your Free SaaS Grade"></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(2589910, '2f807a19-6e79-4d9d-8ead-46cd05ba37c7', {}); </script></span><!-- end HubSpot Call-to-Action Code -->
                    </div>

                    <div class="col-md-7" style="padding: 0px;">
                        <p style="font-size: 14px;">Meta SaaS is the best SaaS management tool for small &amp; medium businesses. Manage SaaS vendors, reduce SaaS spend, and manage cloud applications from a single and easy to use dashboard.</p>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="main main-raised" id="more">
        <div class="container">
            <div class="section text-center section-landing">
                <div class="row">
                    <div class="col-md-10 col-md-offset-1">
                        <a href="#more" class="scroller visible-md visible-lg"><i class="msicon msi-keyboard_arrow_down" style="top: -140px; position: relative; color: white; font-size: 4em;"></i></a>

                        <h2 class="title">Why Is There So Much Waste?</h2>

                        <p class="description">There are three primary reasons why a SaaS management and utilization reporting platform such as Meta SaaS is important for your business. Meta SaaS connects procurement, IT, and finance in a single easy to use vendor management tool that is always up to date.</p>
                    </div>
                </div>

                <div class="features">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="info">
<div class="icon icon-warning">
<i class="msicon msi-open_in_browser"></i>
</div>
<h4 class="info-title">Low Barrier To Entry</h4>
<p>SaaS is intentionally engineered to make it easy for employees to sign-up and invite other employees without the intervention of the IT department.</p>
</div>
                        </div>

                        <div class="col-md-4">
                            <div class="info">
<div class="icon icon-success">
<i class="msicon msi-money_off"></i>
</div>
<h4 class="info-title">Missing Financial Controls</h4>
<p>CFOs lack internal controls over SaaS spend. SaaS is often purchased at the departmental level or expensed by individuals and not accurately categorized on financial reports.</p>
</div>
                        </div>

                        <div class="col-md-4">
                            <div class="info">
<div class="icon icon-danger">
<i class="msicon msi-phone_iphone"></i>
</div>
<h4 class="info-title">Changing IT Landscape</h4>
<p>As employee owned devices and remote work scenarios continue to grow in popularity, traditional IT policies are becoming more difficult to enforce.</p>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="section-grey text-center" style="background-color: #3d88c6;  color: white;">
			<div class="row"><h2>A Few Of Our Customers</h2>
			<div class="col-md-10 col-md-offset-2">
				<div class="col-md-2 col-sm-4 col-xs-6" style="padding-bottom: 20px;"><a href="https://www.barracuda.com"><img src="//www.metasaas.com/hubfs/images/customers/Barracuda.png?t=1495639378024" alt="Barracuda Networks" style="width: 100%;"></a>
				</div>
				<div class="col-md-2 col-sm-4 col-xs-6" style="padding-bottom: 20px;"><a href="http://www.benefitmall.com/"><img src="//www.metasaas.com/hubfs/images/customers/BenefitMall.png?t=1495639378024" alt="BenefitMall" style="width: 100%;"></a>
				</div>
				<div class="col-md-2 col-sm-4 col-xs-6" style="padding-bottom: 20px;"><a href="https://www.civitaslearning.com/"><img src="//www.metasaas.com/hubfs/images/customers/CivitasLearning.png?t=1495639378024" alt="Civitas Learning" style="width: 100%;"></a>
				</div>
				<div class="col-md-2 col-sm-4 col-md-offset-0 col-sm-offset-2 col-xs-6" style="padding-bottom: 20px;"><a href="https://www.retailmenot.com/"><img src="//www.metasaas.com/hubfs/images/customers/RetailMeNot.png?t=1495639378024" alt="Retail Me Not" style="width: 100%;"></a>
				</div>
				<div class="col-md-2 col-sm-4 col-xs-6 col-sm-offset-0 col-xs-offset-3" style="padding-bottom: 20px;"><a href="https://www.spredfast.com/"><img src="//www.metasaas.com/hubfs/images/customers/Spredfast.png?t=1495639378024" alt="Spredfast" style="width: 100%;"></a>
				</div>
			</div>
			</div>
		</div>
        <div class="features-6" style="padding-bottom: 20px; padding-top: 70px;">
            <div class="col-md-8 col-md-offset-2 text-center">
                <h2 class="title">Explore Meta SaaS</h2>
            </div>
            <div class="container">
                <div class="row">
                    <div class="col-sm-6"><div class="info">
    <a class="icon icon-primary" href="/product/identify-phantom-it">
	<i class="msicon msi-fingerprint"></i>
	</a>
	<h4 class="info-title">Identify Phantom IT</h4>
	<p>Identify which SaaS vendors are in use at your company that are not managed by IT.</p>
	<a href="/product/identify-phantom-it">Learn more...</a>
</div>
                    </div>

                    <div class="col-sm-6"><div class="info">
    <a class="icon icon-primary" href="/product/manage-saas-renewals">
	<i class="msicon msi-event_note"></i>
	</a>
	<h4 class="info-title">Manage SaaS Renewals</h4>
	<p>Create a single source of truth regarding product owners, contract terms, and important dates.</p>
	<a href="/product/manage-saas-renewals">Learn more...</a>
</div>
                    </div>
                </div>

                <div class="row">
                    <div class="col-sm-6"><div class="info">
    <a class="icon icon-primary" href="/product/reduce-saas-spend">
	<i class="msicon msi-monetization_on"></i>
	</a>
	<h4 class="info-title">Reduce SaaS Spend</h4>
	<p>Optimize licenses with easy to implement recommendations and reports.</p>
	<a href="/product/reduce-saas-spend">Learn more...</a>
</div>
                    </div>

                    <div class="col-sm-6"><div class="info">
    <a class="icon icon-primary" href="/product/secure-user-accounts">
	<i class="msicon msi-verified_user"></i>
	</a>
	<h4 class="info-title">Secure User Accounts</h4>
	<p>Receive proactive alerts when user accounts retain access to SaaS vendor applications.</p>
	<a href="/product/secure-user-accounts">Learn more...</a>
</div>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="section text-center" style="padding-top: 0px; padding-bottom: 70px;">
                <div class="row">
                    <div class="col-md-10 col-md-offset-1">
                          <h2 class="title">What Would You Like To Do?</h2>
<div class="col-sm-6 text-right text-xs-center"><!--HubSpot Call-to-Action Code --><span class="hs-cta-wrapper" id="hs-cta-wrapper-93471f9f-a513-47fd-bcd7-8c63a7d6a0aa"><span class="hs-cta-node hs-cta-93471f9f-a513-47fd-bcd7-8c63a7d6a0aa" id="hs-cta-93471f9f-a513-47fd-bcd7-8c63a7d6a0aa"><!--[if lte IE 8]><div id="hs-cta-ie-element"></div><![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/2589910/93471f9f-a513-47fd-bcd7-8c63a7d6a0aa"><img class="hs-cta-img" id="hs-cta-img-93471f9f-a513-47fd-bcd7-8c63a7d6a0aa" style="border-width:0px;" src="https://no-cache.hubspot.com/cta/default/2589910/93471f9f-a513-47fd-bcd7-8c63a7d6a0aa.png" alt="Get&nbsp;Your SaaS Grade"></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(2589910, '93471f9f-a513-47fd-bcd7-8c63a7d6a0aa', {}); </script></span><!-- end HubSpot Call-to-Action Code --></div><div class="col-sm-6 text-left text-xs-center"><!--HubSpot Call-to-Action Code --><span class="hs-cta-wrapper" id="hs-cta-wrapper-9c8a5302-8712-49c0-8071-e1cfef232f89"><span class="hs-cta-node hs-cta-9c8a5302-8712-49c0-8071-e1cfef232f89" id="hs-cta-9c8a5302-8712-49c0-8071-e1cfef232f89"><!--[if lte IE 8]><div id="hs-cta-ie-element"></div><![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/2589910/9c8a5302-8712-49c0-8071-e1cfef232f89"><img class="hs-cta-img" id="hs-cta-img-9c8a5302-8712-49c0-8071-e1cfef232f89" style="border-width:0px;" src="https://no-cache.hubspot.com/cta/default/2589910/9c8a5302-8712-49c0-8071-e1cfef232f89.png" alt="Schedule Your Demo"></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(2589910, '9c8a5302-8712-49c0-8071-e1cfef232f89', {}); </script></span><!-- end HubSpot Call-to-Action Code --></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- start coded_template: id:4723435092 path:Custom/page/partials/footer.html -->
</div><footer class="footer footer-black footer-big">
<div class="container">
<div class="content">
    <div class="row"><div class="col-md-2 hidden-xs hidden-sm">
    <h5>Product</h5>
    <ul class="links-vertical"><li>
	<a href="https://www.metasaas.com/product/identify-phantom-it">
        Identify Phantom IT
    </a>
</li><li>
	<a href="https://www.metasaas.com/product/manage-saas-renewals">
        Manage SaaS Renewals
    </a>
</li><li>
	<a href="https://www.metasaas.com/product/reduce-saas-spend">
        Reduce SaaS Spend
    </a>
</li><li>
	<a href="https://www.metasaas.com/product/secure-user-accounts">
        Secure User Accounts
    </a>
</li></ul></div><div class="col-md-2 hidden-xs hidden-sm">
    <h5>About</h5>
    <ul class="links-vertical"><li>
	<a href="https://www.metasaas.com/about/careers">
        Careers
    </a>
</li><li>
	<a href="https://www.metasaas.com/about/contact">
        Contact Us
    </a>
</li><li>
	<a href="https://www.metasaas.com/about/story">
        Our Story
    </a>
</li><li>
	<a href="https://www.metasaas.com/start/partner-program">
        Partners
    </a>
</li><li>
	<a href="https://www.metasaas.com/about/security">
        Security
    </a>
</li></ul></div><div class="col-md-2 hidden-xs hidden-sm">
    <h5>Learn</h5>
    <ul class="links-vertical"><li>
	<a href="https://www.metasaas.com/blog">
        Blog
    </a>
</li><li>
	<a href="https://www.metasaas.com/infographics">
        Infographics
    </a>
</li><li>
	<a href="https://www.metasaas.com/newsletter">
        Newsletter
    </a>
</li></ul></div><div class="col-md-2 hidden-xs hidden-sm">
    <h5>Clients</h5>
    <ul class="links-vertical"><li>
	<a href="https://my.metasaas.com">
        Login
    </a>
</li><li>
	<a href="https://my.metasaas.com/kb">
        Knowledge Base
    </a>
</li><li>
	<a href="https://my.metasaas.com/support">
        Support
    </a>
</li></ul></div>
        <div class="col-xs-10 col-xs-offset-1 col-sm-10 col-sm-offset-1 col-md-4 col-md-offset-0 text-xs-center text-sm-center" id="footerSubscriber">
            <h5>FREE - Get The SaaS Industry Insider!</h5>
            <p style="font-size: 14px;">Receive exclusive weekly updates on SaaS trends, news, &amp; original industry research!</p><div id="hsf-836350b0-61b1-4205-9e15-4fea577d5d52"></div>
<script type="text/javascript">
        hbspt.forms.create({
            portalId: "2589910",
            formId: "836350b0-61b1-4205-9e15-4fea577d5d52",
            pageId: 4723464328,
            pageName: "SaaS Management - SaaS Management Software",
            redirectUrl: "https:\/\/www.metasaas.com\/thanks\/email",
            target: "#hsf-836350b0-61b1-4205-9e15-4fea577d5d52",
            css: '#hsf-836350b0-61b1-4205-9e15-4fea577d5d52 .hs_submit { text-align: right; }',
            contentType: "standard-page",
            submitButtonClass: "btn btn-gray",
	        errorClass: "has-error",
            formData: {
            	cssClass: 'hs-form stacked hs-custom-form',
            }
        });
</script>
        </div>
    </div>
    <div class="row">
	    <div class="copyright col-sm-12 col-md-6 text-left text-xs-center text-sm-center">
    Copyright © 2017 Meta SaaS, Inc · All Rights Reserved<span class="hidden-xs"> · </span><br class="visible-xs"><a href="/legal/privacy-policy">Privacy Policy</a>
		</div>
		<div class="col-sm-12 col-md-6 text-right text-xs-center text-sm-center">
			<ul class="social-buttons"><li>
	            	<a href="https://twitter.com/metasaas" target="_blank" class="btn btn-just-icon btn-simple btn-twitter">
	            		<i class="msicon msi-twitter"></i>
	            	</a>
	            </li><li>
	            	<a href="https://www.facebook.com/metasaas" target="_blank" class="btn btn-just-icon btn-simple btn-facebook">
	            		<i class="msicon msi-facebook"></i>
	            	</a>
	            </li><li>
	            	<a href="https://www.linkedin.com/company/metasaas" target="_blank" class="btn btn-just-icon btn-simple btn-linkedin">
	            		<i class="msicon msi-linkedin"></i>
	            	</a>
	            </li><li>
	            	<a href="https://google.com/+metasaas" target="_blank" class="btn btn-just-icon btn-simple btn-google">
	            		<i class="msicon msi-google-plus"></i>
	            	</a>
	            </li><li>
	            	<a href="https://www.youtube.com/c/Metasaas" target="_blank" class="btn btn-just-icon btn-simple btn-youtube">
	            		<i class="msicon msi-youtube"></i>
	            	</a>
	            </li>
			</ul>
		</div>
    </div>
</div>
</div>
</footer>

<script type="text/javascript" src="https://static.hsstatic.net/content_shared_assets/static-1.4040/js/public_common.js"></script>




<script type="text/javascript">
var hsVars = {
    ticks: 1495642669424,
    page_id: 4723464328,
    content_group_id: 0,
    portal_id: 2589910,
    app_hs_base_url: "https://app.hubspot.com",
    language: "en",
    analytics_page_type: "standard-page"
}
</script>





<script type="text/javascript">
$(document).ready(function() {
$.metasaas.videoInit();
});
</script>
<!-- Editor Styles -->
<style id="hs_editor_style" type="text/css">
#hs_cos_wrapper_Headline  { color: #ffffff !important; display: block !important }
#hs_cos_wrapper_Headline p , #hs_cos_wrapper_Headline li , #hs_cos_wrapper_Headline span , #hs_cos_wrapper_Headline label , #hs_cos_wrapper_Headline h1 , #hs_cos_wrapper_Headline h2 , #hs_cos_wrapper_Headline h3 , #hs_cos_wrapper_Headline h4 , #hs_cos_wrapper_Headline h5 , #hs_cos_wrapper_Headline h6  { color: #ffffff !important }

</style>

<!-- end coded_template: id:4723435092 path:Custom/page/partials/footer.html -->
<!-- end coded_template: id:5126271805 path:Custom/page/html/Home_v2.html -->
</body></html>